![[BZOJ1000] A+B Problem [BZOJ1000] A+B Problem](https://image.shishitao.com:8440/aHR0cHM6Ly9ia3FzaW1nLmlrYWZhbi5jb20vdXBsb2FkL2NoYXRncHQtcy5wbmc%2FIQ%3D%3D.png?!?w=700&webp=1)
Description
Calculate a+b
Input
Two integer a,b (0<=a,b<=10)
Output
Output a+b
Sample Input
1 2
Sample Output
3
HINT
C++
#include <iostream>
using namespace std;
int main()
{
int a, b;
cin >> a >> b;
cout << a + b << endl;
return ;
}
Pascal
var
a, b:Integer;
begin
Readln(a, b);
Writeln(a + b);
end.
祝Pascal同学早日转C++